Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?


Сбор клуба каждую среду в 20-00.
Место сбора -- на стоянке ТЦ Корона на ул.Кальварийской, 24 (стоянка вдоль улицы Кальварийской)
Свежие новости из автомобильного мира
Поиск по форуму
      Начало    Помощь Войти Регистрация    
   Страниц: [1]   Вниз
  Печать  
Автор Тема: Слетела магнитола  (Прочитано 680 раз)
Barrs  
*
Offline Offline

Сообщений: 4


« : 12.12.2016, 23:06:32 »

Случилось где-то недели 2 назад. Как обычно утром завел машину, мороз был не больше -5.
Когда завожу машину сразу включается магнитола, только в этот раз вместо "Welcome to VW" было написано что-то типо SWL loading...(точно не помню), было написано маленькими буквами на черном экране.
После этого магнитола запустилась, все был она немецком, все настройки слетели, но во внутренней памяти все осталось. Пробовал поменять язык, но она на смене зависает и приходится перезагружать.
И самое главное... Перестал воспроизводиться звук, ни радио, ни сд, ничего.
Неужели в -5 могли замерзнуть мозги?
П.с. всю прошлую зиму все было окей.
Машина Passat B7 1.4 2012
Штатная магнитола
https://pp.vk.me/c638325/v638325931/11329/b5Os205qOAI.jpg
Еще заметил, что в каждом раделе музыки в верхнем углу написано No TP что-то такое
« Последнее редактирование: 12.12.2016, 23:09:23 от Barrs » Записан
 
   Страниц: [1]   Вверх
  Печать  
 
Перейти в:  

  www.clubvw.by, © 2005-2013
Разработка: e.motion studio
Хостинг в ehost.by
Полная карта форума
Powered by simplemachines.org