Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?


Сбор клуба каждую среду в 20-00.
Место сбора -- на стоянке ТЦ Корона на ул.Кальварийской, 24 (стоянка вдоль улицы Кальварийской)
Свежие новости из автомобильного мира
Поиск по форуму
      Начало    Помощь Войти Регистрация    
   Страниц: [1]   Вниз
  Печать  
Автор Тема: Турбина на Т4 Мультиван 111кВт 1999г.в.  (Прочитано 4365 раз)
pasha Ake-47  
*
Offline Offline

Сообщений: 21

Multivan



« : 13.03.2011, 18:58:12 »

Здраствуйте, помогите пожалуйсто разобраться ! Такая проблема !
На холодную в бусе турбина работае (до 90 град.), ехал "СВИСТЕЛА" всё впорядке было ! Вдруг на ходу перестала работать (90 град. темп. двигателя)!
Я открыл капот, снял возд. фильтр, покапался, посмотрел как "спец"!!! И на передече не хочет и на холостом "газуешь" не работает!  Постояла машина, чуть "остыла" я поставил всё на место----опять турбина работает!?!?! )))))
И вот опять, я еду(70 град.), чуть "притопил" (км/ч 110) турбина работает, набрал двигатель темп. 90  и резко опять перестала работать((((((!
Парни, в Sad чём проблема подскажите ?!
Записан

Volkswagen Multivan 2.5 TDI (151 Hp)
VictorGTi  
Член Клуба
*
Offline Offline

Сообщений: 3952


VW Golf mkII GTi
[ Mog | Lev ]


WWW
« Ответ #1 : 13.03.2011, 19:12:07 »

pasha Ake-47, только по свисту определил что не работает ? оО
Записан

Машины бывают двух видов-это VW и стиральные.
pasha Ake-47  
*
Offline Offline

Сообщений: 21

Multivan



« Ответ #2 : 13.03.2011, 19:15:59 »

Нет, тяга пропала, такая какая была!
"Тупая" машина стала и работает не так !
Записан

Volkswagen Multivan 2.5 TDI (151 Hp)
DeathDub  
*
Offline Offline

Сообщений: 1


« Ответ #3 : 15.08.2014, 16:49:03 »

Вопрос по турбине решился??? И подскажи где решал? у меня тоже перестала работать турбина, но не из за температуры а после то топ насоса, заметил когда забирал машину из Слуцка, возвращать е туда по гарантии не хочу, сам из Минска.
Записан
сашаmedvedev  
*
Offline Offline

Сообщений: 1


« Ответ #4 : 04.12.2017, 18:29:57 »

Всем привет помыл двигатель на завтра пропала тяга на датчик турбины приходит 10.8 вольт пробовал подсоеденить клевму от егр шток на турбине сразу сробатывает значит датчик ивакуумне причем тогда что!
Записан
Alex_k  
*
Offline Offline

Сообщений: 1335


Seat Altea 1.9TDI_BKC
Гомель


« Ответ #5 : 04.12.2017, 19:20:14 »

Какую клемму? Ты про клапан N75 речь ведёшь? Ошибки почитай и номер ошибки назови.
Записан

лучше день потерять, потом за пять минут долететь.

 
   Страниц: [1]   Вверх
  Печать  
 
Перейти в:  

  www.clubvw.by, © 2005-2013
Разработка: e.motion studio
Хостинг в ehost.by
Полная карта форума
Powered by simplemachines.org